

<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	
	<!-- begin favicon -->
		<!-- end favicon -->
	<!-- begin apple icon -->
		<!-- end apple icon -->
	<!-- begin pingback -->
	<link rel="pingback" href="http://thechronicle.com.gh/xmlrpc.php" />
	<!-- end pingback -->
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-16829064-2', 'auto');
  ga('send', 'pageview');

</script>	
<!-- This site is optimized with the Yoast SEO Premium plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<style type="text/css" media="all">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</style><title>Jessica Ennis-Hill retires from athletics - The Chronicle - Ghana News</title>
<link rel="canonical" href="http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jessica Ennis-Hill retires from athletics - The Chronicle - Ghana News" />
<meta property="og:description" content="&nbsp; Jessica Ennis-Hill, who won heptathlon gold for Great Britain at the London 2012 Olympics, has retired from athletics. The 30-year-old had hinted at retirement after winning a silver medal at the Rio Olympics in August. In a post on social media, Ennis-Hill &#8211; also a double world champion &#8211; said it was &#8220;one of &hellip;" />
<meta property="og:url" content="http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/" />
<meta property="og:site_name" content="The Chronicle - Ghana News" />
<meta property="article:section" content="Football" />
<meta property="article:published_time" content="2016-10-14T14:51:38+00:00" />
<meta property="og:image" content="http://thechronicle.com.gh/wp-content/uploads/2016/10/Jessica-Ennis-Hill.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="&nbsp; Jessica Ennis-Hill, who won heptathlon gold for Great Britain at the London 2012 Olympics, has retired from athletics. The 30-year-old had hinted at retirement after winning a silver medal at the Rio Olympics in August. In a post on social media, Ennis-Hill &#8211; also a double world champion &#8211; said it was &#8220;one of [&hellip;]"/>
<meta name="twitter:title" content="Jessica Ennis-Hill retires from athletics - The Chronicle - Ghana News"/>
<meta name="twitter:image" content="http://thechronicle.com.gh/wp-content/uploads/2016/10/Jessica-Ennis-Hill.jpg"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="The Chronicle - Ghana News &raquo; Feed" href="http://thechronicle.com.gh/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Chronicle - Ghana News &raquo; Comments Feed" href="http://thechronicle.com.gh/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Chronicle - Ghana News &raquo; Jessica Ennis-Hill retires from athletics Comments Feed" href="http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/feed/" />
		
		
<script type="text/javascript">var _wdcp_data={"post_id":97475,"fit_tabs":0,"text":{"reply":"Reply","cancel_reply":"Cancel reply","please_wait":"Please, wait..."},"preferred_provider":"facebook"};</script><script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://platform.twitter.com/anywhere.js?id&#038;v=1&#038;ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://thechronicle.com.gh/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thechronicle.com.gh/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thechronicle.com.gh/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.4" />
<link rel='shortlink' href='http://wp.me/p6wFBU-pmb' />
<link rel="alternate" type="application/json+oembed" href="http://thechronicle.com.gh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thechronicle.com.gh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&#038;format=xml" />



<link rel='dns-prefetch' href='//v0.wordpress.com'>






	









<meta name="google-site-verification" content="0Mr1c3rE6aOzu4YxzKd2CtlZTar2ZHoMr6ffPJTFmVw" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1345614128438280",
    enable_page_level_ads: true
  });
</script>

<script type="text/javascript" src="http://thechronicle.com.gh/wp-content/cache/autoptimize/js/autoptimize_00a5109c399cf5abb1e11cb488c93771.js"></script></head>

<body class="single single-post postid-97475 single-format-standard unknown" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="fb-root"></div>



<!-- begin .gp-container -->
<div id="container" class="gp-container">

<!-- begin .gp-pusher -->
<div class="gp-pusher">

<!-- begin .gp-mobile-menu -->
<nav class="gp-top-mobile-menu mobile-menu st-effect-3" id="menu-3">

	<form class="gp-search-form" role="search" method="get" action="http://thechronicle.com.gh/">
		
		<input type="hidden" value="post" name="post_type" id="post_type" />
		
		<input type="text" id="s" name="s" placeholder="Search this site..."/><button type="submit" id="searchsubmit" /><i class="fa fa-search"></i></button>
	
	</form>

	<div class="menu-categories-container"><ul><li id="menu-item-83187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83187"><a href="http://thechronicle.com.gh">Home</a></li>
<li id="menu-item-19181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19181 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-19179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19179"><a href="http://thechronicle.com.gh/category/news/lead-stories/">Lead Stories</a></li>
	<li id="menu-item-19184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19184"><a href="http://thechronicle.com.gh/category/news/other-news/">Other News</a></li>
</ul>
</li>
<li id="menu-item-19169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19169"><a href="http://thechronicle.com.gh/category/business-news/">Business News</a></li>
<li id="menu-item-19174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19174"><a href="http://thechronicle.com.gh/category/features/">Features</a></li>
<li id="menu-item-19172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19172"><a href="http://thechronicle.com.gh/category/editorial/">Editorial</a></li>
<li id="menu-item-19173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19173 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-19176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19176"><a href="http://thechronicle.com.gh/category/entertainment/foreign/">Foreign Entertainment</a></li>
	<li id="menu-item-19180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19180"><a href="http://thechronicle.com.gh/category/entertainment/local/">Local Entertainment</a></li>
</ul>
</li>
<li id="menu-item-19186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19186 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/regional-files/">Regional Files</a>
<ul class="sub-menu">
	<li id="menu-item-19177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19177"><a href="http://thechronicle.com.gh/category/regional-files/greater-accra-region/">Greater Accra Region</a></li>
	<li id="menu-item-19166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19166"><a href="http://thechronicle.com.gh/category/regional-files/ashanti-region/">Ashanti Region</a></li>
	<li id="menu-item-19170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19170"><a href="http://thechronicle.com.gh/category/regional-files/central-region/">Central Region</a></li>
	<li id="menu-item-19182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19182"><a href="http://thechronicle.com.gh/category/regional-files/northern-region/">Northern Region</a></li>
	<li id="menu-item-19192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19192"><a href="http://thechronicle.com.gh/category/regional-files/western-region/">Western Region</a></li>
	<li id="menu-item-19190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19190"><a href="http://thechronicle.com.gh/category/regional-files/upper-west-region/">Upper West Region</a></li>
	<li id="menu-item-19189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19189"><a href="http://thechronicle.com.gh/category/regional-files/upper-east-region/">Upper East Region</a></li>
	<li id="menu-item-19168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19168"><a href="http://thechronicle.com.gh/category/regional-files/brong-ahafo-region/">Brong Ahafo Region</a></li>
	<li id="menu-item-19191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19191"><a href="http://thechronicle.com.gh/category/regional-files/volta-region/">Volta Region</a></li>
	<li id="menu-item-19171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19171"><a href="http://thechronicle.com.gh/category/regional-files/eastern-region/">Eastern Region</a></li>
</ul>
</li>
<li id="menu-item-19188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19188 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-19167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19167"><a href="http://thechronicle.com.gh/category/sports/boxing/">Boxing</a></li>
	<li id="menu-item-19175" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19175"><a href="http://thechronicle.com.gh/category/sports/football/">Football</a></li>
	<li id="menu-item-19185" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19185"><a href="http://thechronicle.com.gh/category/sports/other-sports/">Other sports</a></li>
</ul>
</li>
<li id="menu-item-19183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19183"><a href="http://thechronicle.com.gh/category/opinions/">Opinions</a></li>
<li id="menu-item-19187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19187"><a href="http://thechronicle.com.gh/category/religion/">Religion</a></li>
<li id="menu-item-19373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19373"><a href="http://thechronicle.com.gh/category/more/letters/">Letters</a></li>
<li id="menu-item-85065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85065"><a href="http://thechronicle.com.gh/timelines/">Timelines</a></li>
</ul></div>
</nav>
<!-- end .gp-mobile-menu -->

<!-- begin .gp-header -->
<header class="gp-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	<!-- begin .gp-top-bar -->
	<div class="gp-top-bar">

		<div class="gp-row">
		
<div class="topmenu"><ul id="menu-top-pages" class="menu"><li id="menu-item-83189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83189"><a href="http://thechronicle.com.gh/about-us/">About Us</a></li>
<li id="menu-item-83188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83188"><a href="http://thechronicle.com.gh/contact-us/">Contact Us</a></li>
</ul></div>
			<!-- begin .gp-top-mobile-menu-button -->
			<button type="button" data-effect="st-effect-3" class="gp-top-mobile-menu-button mobile-menu-button"><i class="fa fa-bars"></i></button>
			<!-- end .gp-top-mobile-menu-button -->

			<!-- begin gp-top-time -->
			<div class="gp-top-time">

				<span><time>Friday, October 14th, 2016</time></span>

			</div>
			<!-- end gp-top-time -->

			<!-- begin gp-top-icons-search -->
			<div class="gp-top-icons-search">

				<div class="gp-top-icons">

					<ul>

						
						
						
						
						
					</ul>

				</div>

				<div class="gp-top-search">

					
<form class="gp-search-form" role="search" method="get" action="http://thechronicle.com.gh/">
	<input type="hidden" value="post" name="post_type" id="post_type" />
	<input type="text" id="s" name="s" placeholder="Search on this web..."/>
</form>

				</div>

			</div>
			<!-- end gp-top-icons-search -->

		</div>

	</div>
	<!-- end gp-top-bar -->

	<!-- begin .gp-logo-ad -->
	<div class="gp-logo-ad">

		<div class="gp-row">

			<!-- begin .gp-logo -->
			<div class="gp-logo">

				
					
						<h2 class="gp-site-logo"><a itemprop="headline" href="http://thechronicle.com.gh/" title="The Chronicle &#8211; Ghana News"><img src="http://thechronicle.com.gh/wp-content/uploads/2015/02/chronicle-logo.png" atl="The Chronicle &#8211; Ghana News" /></a></h2>

					
				
			</div>
			<!-- end .gp-logo -->

			<!-- begin .gp-header-ad -->
						<div class="gp-header-ad">

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Big home ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1345614128438280"
     data-ad-slot="8216364129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
						<!-- end .gp-header-ad -->

		</div>

	</div>
	<!-- end .gp-logo -->

	<!-- begin .gp-primary-navigation -->
	<div id="gp-sticker">

	<nav class="gp-primary-navigation" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

		<div class="gp-row">
			
			<div class="menu-categories-container"><ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83187"><a href="http://thechronicle.com.gh">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19181 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19179"><a href="http://thechronicle.com.gh/category/news/lead-stories/">Lead Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19184"><a href="http://thechronicle.com.gh/category/news/other-news/">Other News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19169"><a href="http://thechronicle.com.gh/category/business-news/">Business News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19174"><a href="http://thechronicle.com.gh/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19172"><a href="http://thechronicle.com.gh/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19173 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19176"><a href="http://thechronicle.com.gh/category/entertainment/foreign/">Foreign Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19180"><a href="http://thechronicle.com.gh/category/entertainment/local/">Local Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19186 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/regional-files/">Regional Files</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19177"><a href="http://thechronicle.com.gh/category/regional-files/greater-accra-region/">Greater Accra Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19166"><a href="http://thechronicle.com.gh/category/regional-files/ashanti-region/">Ashanti Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19170"><a href="http://thechronicle.com.gh/category/regional-files/central-region/">Central Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19182"><a href="http://thechronicle.com.gh/category/regional-files/northern-region/">Northern Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19192"><a href="http://thechronicle.com.gh/category/regional-files/western-region/">Western Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19190"><a href="http://thechronicle.com.gh/category/regional-files/upper-west-region/">Upper West Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19189"><a href="http://thechronicle.com.gh/category/regional-files/upper-east-region/">Upper East Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19168"><a href="http://thechronicle.com.gh/category/regional-files/brong-ahafo-region/">Brong Ahafo Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19191"><a href="http://thechronicle.com.gh/category/regional-files/volta-region/">Volta Region</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19171"><a href="http://thechronicle.com.gh/category/regional-files/eastern-region/">Eastern Region</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19188 menu-item-ancestor"><a href="http://thechronicle.com.gh/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19167"><a href="http://thechronicle.com.gh/category/sports/boxing/">Boxing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19175"><a href="http://thechronicle.com.gh/category/sports/football/">Football</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19185"><a href="http://thechronicle.com.gh/category/sports/other-sports/">Other sports</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19183"><a href="http://thechronicle.com.gh/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19187"><a href="http://thechronicle.com.gh/category/religion/">Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19373"><a href="http://thechronicle.com.gh/category/more/letters/">Letters</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85065"><a href="http://thechronicle.com.gh/timelines/">Timelines</a></li>
</ul></div>
		</div>

	</nav>

	</div>
	<!-- end .gp-primary-navigation -->

</header>
<!-- end .gp-header -->





<div class="gp-main headerbanners">
<div class="headerad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Big home ad -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1345614128438280"
     data-ad-slot="8216364129"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><!--//header-ad-->

<div class="headerad2">
<!--ADVERT HERE-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header small -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-1345614128438280"
     data-ad-slot="2169830527"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<!-- begin .gp-main -->
<div class="gp-main">

	<div class="gp-row">
		
		<!-- begin .gp-content -->
		<main class="gp-content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
		
							
				

<!-- begin .hentry -->
<article id="post-97475" class="gp-single post-97475 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-other-sports category-sports" itemscope="itemscope" itemprop="blogPost" itemtype="http://schema.org/BlogPosting">
	
	<!-- begin .gp-breadcrumbs -->
	<div class="hidden">
	<div class="gp-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"> <span typeof="v:Breadcrumb"><a property="v:title" rel="v:url" href="http://thechronicle.com.gh">Homepage</a></span> <span class="sep">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://thechronicle.com.gh/category/sports/">Sports</a> </span> <span class="sep">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://thechronicle.com.gh/category/sports/football/">Football</a> </span> <span class="sep">&raquo;</span> <span typeof="v:Breadcrumb"><span property="v:title" class="current">Jessica Ennis-Hill retires from athletics</span></span></div>	</div>
	<!-- end .gp-breadcrumbs -->

	<!-- begin .entry-header -->
	<header class="entry-header">

		<div class="entry-category"><span><a href="http://thechronicle.com.gh/category/sports/football/" rel="category tag">Football</a>, <a href="http://thechronicle.com.gh/category/sports/other-sports/" rel="category tag">Other sports</a>, <a href="http://thechronicle.com.gh/category/sports/" rel="category tag">Sports</a></span></div>

		<h1 class="entry-title" itemprop="headline">Jessica Ennis-Hill retires from athletics</h1>

				<div class="entry-meta-share">

			<div class="entry-meta">

				<div class="entry-time">On <span><time class="updated" datetime="2016-10-14T14:51:38+00:00" itemprop="datePublished">October 14, 2016</time></span></div>

			</div>

			

<div class="entry-share">		

	<ul>

		<li>Share this post: </li>

		<li class="gp-facebook-button"><a target="_blank" href="http://www.facebook.com/plugins/like.php?href=http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook-square"></i></a></li>

  <li class="gp-twitter-button"><a target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/&text=Jessica Ennis-Hill retires from athletics&tw_p=tweetbutton&url=http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/&via="><i class="fa fa-twitter"></i></a></li>

		<li class="gp-google-button"><a href="https://plus.google.com/share?url=http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus-square"></i></a></li>

		<li class="gp-linkedin-button"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/&title=Jessica Ennis-Hill retires from athletics&source=The Chronicle &#8211; Ghana News" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a></li>

		<li class="gp-email-button"><a target="_blank" href="mailto:?subject=Jessica Ennis-Hill retires from athletics"><i class="fa fa-envelope"></i></a></li>	

	</ul>

</div>
		</div>
		
	</header>
	<!-- end .entry-header -->



	<!-- begin #review-box -->
		<!-- end #review-box -->

	<!-- begin .entry-content -->
	
<section class="entry-content" itemprop="text">

	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a>

</div></div><p>&nbsp;</p>
<p>Jessica Ennis-Hill, who won heptathlon gold for Great Britain at the London 2012 Olympics, has retired from athletics.</p>
<p><strong><img class="alignnone  wp-image-97473" src="http://thechronicle.com.gh/wp-content/uploads/2016/10/Jessica-Ennis-Hill-300x180.jpg" alt="jessica-ennis-hill" width="857" height="514" srcset="http://thechronicle.com.gh/wp-content/uploads/2016/10/Jessica-Ennis-Hill-300x180.jpg 300w, http://thechronicle.com.gh/wp-content/uploads/2016/10/Jessica-Ennis-Hill-768x461.jpg 768w, http://thechronicle.com.gh/wp-content/uploads/2016/10/Jessica-Ennis-Hill.jpg 820w" sizes="(max-width: 857px) 100vw, 857px" /></strong></p>
<p>The 30-year-old had hinted at retirement after winning a silver medal at the Rio Olympics in August.</p>
<p>In a post on social media, Ennis-Hill &#8211; also a double world champion &#8211; said it was &#8220;one of the toughest decisions I&#8217;ve had to make&#8221;.</p>
<p>&#8220;I&#8217;ve always said I wanted to leave on a high and have no regrets,&#8221; she added.</p>
<p>Ennis-Hill&#8217;s heptathlon gold was one of the most iconic moments of London 2012&#8217;s &#8216;Super Saturday&#8217;.</p>
<p>But she missed out on retaining her Olympic title in Rio by 35 points to Belgium&#8217;s Nafissatou Thiam. Speaking afterwards, she said she would not rush a decision over ending her career.</p>
<p>In her statement on Thursday, she said &#8220;retiring now is right&#8221;.</p>
<p>&#8220;I want to thank my family and incredible team who have spent so much of their time supporting me and enabling me to achieve my dreams,&#8221; she added.</p>
<p>&#8220;Also, a huge thank you to all those people who have supported and followed my career over the years.&#8221;</p>
<h1></h1>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list a2a_target" id="wpa2a_2"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>
		
</section>	<!-- end .entry-content -->

	<!-- begin #review-box -->
		<!-- end #review-box -->





<!--ADVERT HERE-->





	<!-- begin .entry-tags -->
	

<footer class="entry-tags">

	<p></p>

</footer>	<!-- end .entry-tags -->
	
	
	<!-- begin .gp-pagination-single -->
	


<section class="gp-pagination-single">

	<div class="gp-pagination-previous"><a href="http://thechronicle.com.gh/maradona-juan-veron-clash-during-peace-matc/" rel="prev"><span>Previous Article</span>Maradona, Juan Veron clash during &#8216;peace&#8217; match</a></div>

	<div class="gp-pagination-next"><a href="http://thechronicle.com.gh/british-boxing-board-suspends-tyson-fury/" rel="next"><span>Next Article</span>British Boxing Board suspends Tyson Fury</a></div>

</section>

	<!-- end .gp-pagination-single -->

	<!-- begin .gp-author-box -->
	

	<!-- end .gp-author-box -->



	<!-- begin .gp-comments -->
	<div class="gp-comments">
		



	
	

		
		<div id='comment-providers-select-message'>Click on a tab to select how you'd like to leave your comment</div>
		<div id='comment-providers'><a name='comments-plus-form'></a>
			<ul id='all-comment-providers'><li><a id='comment-provider-wordpress-link' href='#comment-provider-wordpress'><span>The Chronicle - Ghana News</span></a></li><li><a id='comment-provider-twitter-link' href='#comment-provider-twitter'><span>Twitter</span></a></li><li><a id='comment-provider-facebook-link' href='#comment-provider-facebook'><span>Facebook</span></a></li><li><a id='comment-provider-google-link' href='#comment-provider-google'><span>Google</span></a></li></ul><div class='comment-provider' id='comment-provider-facebook'><img src='http://thechronicle.com.gh/wp-content/plugins/comments-plus/img/fb-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-facebook"><a href="#" title="Login with Facebook"><span>Login</span></a></div></div><div class='comment-provider' id='comment-provider-twitter'><img src='http://thechronicle.com.gh/wp-content/plugins/comments-plus/img/tw-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-twitter"><a href="http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/" title="Login with Twitter"><span>Login</span></a></div></div><div class='comment-provider' id='comment-provider-google'><img src='http://thechronicle.com.gh/wp-content/plugins/comments-plus/img/gg-login.png' style='position:absolute;left:-1200000000px;display:none' /><div class="comment-provider-login-button" id="login-with-google"><a href="http://thechronicle.com.gh/jessica-ennis-hill-retires-from-athletics/" title="Login with Google"><span>Login</span></a></div></div><div class='comment-provider no-instructions' id='comment-provider-wordpress'>		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jessica-ennis-hill-retires-from-athletics/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://thechronicle.com.gh/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='97475' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1611918bd4" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>				</form>
					</div><!-- #respond -->
		</div> <!-- Wordpress provider --></div> <!-- #comment-providers -->	</div>
	<!-- end .gp-comments -->
	

</article>
<!-- end .hentry -->


			


<!--ADVERT HERE-->





		</main>
		<!-- end .gp-content -->

		<!-- begin .gp-sidebar -->
		
<aside class="gp-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<section id="search-3" class="gp-widget widget_search"><h4 class="gp-widget-title">Search The Site</h4>
<form class="gp-search-form" role="search" method="get" action="http://thechronicle.com.gh/">
	<input type="hidden" value="post" name="post_type" id="post_type" />
	<input type="text" id="s" name="s" placeholder="Search on this web..."/>
</form>
</section>

    <section id="feedburnerformwidget-2" class="gp-widget widget_feedburnerformwidget">
    <!-- Plugin Feedburner Form-->
    <div class="fb-container">
        <h4 class="gp-widget-title">Get Free Email Updates</h4>        <div class="fbf-text">
                        </div>
        <form  class="fbf-widget" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=thechroniclegh', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
        <input class="subscription_email" type="text" name="email" placeholder="Enter email address here" /><input type="hidden" value="thechroniclegh" name="uri"/>
        <input type="hidden" name="loc" value="en_US"/>
        <input class="subscription_btn" type="submit" value ="Send Me News"/>
        </form>

    
    
    </div>
    <!-- Plugin Feedburner Form-->
		</section>
    <section id="text-7" class="gp-widget widget_text">			<div class="textwidget"><div class="fb-like-box" data-href="https://www.facebook.com/pages/The-Chronicle/198701573481497" data-width="290px" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div></div>
		</section><section id="annual_archive_widget-2" class="gp-widget Annual_Archive_Widget"><h4 class="gp-widget-title">Archives</h4>	<ul>
		<li><a href='http://thechronicle.com.gh/2016/'>2016</a></li>
	<li><a href='http://thechronicle.com.gh/2015/'>2015</a></li>
	<li><a href='http://thechronicle.com.gh/2014/'>2014</a></li>
	<li><a href='http://thechronicle.com.gh/2013/'>2013</a></li>
	<li><a href='http://thechronicle.com.gh/2012/'>2012</a></li>
	<li><a href='http://thechronicle.com.gh/2011/'>2011</a></li>
	<li><a href='http://thechronicle.com.gh/2010/'>2010</a></li>
	</ul>
	</section><section id="text-12" class="gp-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1345614128438280"
     data-ad-slot="5123296925"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="text-13" class="gp-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Large sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1345614128438280"
     data-ad-slot="3646563724"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
</aside>
		<!-- end .gp-sidebar -->

	</div>

</div>
<!-- end .gp-main -->
		
<div id='fb-root'></div>
<!-- begin .gp-footer -->
<footer class="gp-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

	<!-- begin .gp-footer-widgets -->
	<div class="gp-footer-widgets">

		<div class="gp-row">

			<div class="gp-inner">

				<div class="gp-column-1">

					
				</div>

				<div class="gp-column-2">

					
				</div>

				<div class="gp-column-3">

					
				</div>

				<div class="gp-column-4">

					
				</div>

				<div class="gp-column-5">

					
				</div>

				<div class="gp-column-6">

					
				</div>

			</div>

		</div>

	</div>
	<!-- end .gp-footer-widgets -->

	<!-- begin .gp-footer-bottom-widgets -->
	<div class="gp-footer-bottom-widgets">

		<div class="gp-row">

			<div class="gp-inner">

				
			</div>

		</div> 

	</div>
	<!-- end .gp-footer-bottom-widgets -->







<div class="gp-row">
<div style="width:728px; margin:0 auto;">
<!--ADVERT HERE-->
</div>
</div>







	<!-- begin .gp-copyright -->
	<div class="gp-copyright">

		<div class="gp-row">

			<!-- begin .gp-website-copyright -->
			<div class="gp-website-copyright">

				
				<p>All Site Contents &copy; Copyright 2016 The Chronicle &#8211; Ghana News. All Rights Reserved.</p>

			</div>
			<!-- end .gp-website-copyright -->

			<!-- begin .gp-theme-copyright -->
			<div class="gp-theme-copyright">

				<p>Designed by <a href="https://www.villagepixels.com/">Village Pixels</a></p>

			</div>
			<!-- end .gp-theme-copyright -->

		</div>

	</div>
	<!-- end .gp-copyright -->

</footer>
<!-- end .gp-footer -->

</div>
<!-- end .gp-pusher -->

</div>
<!-- end .gp-container -->


				
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style a2a_target" id="wpa2a_3" style="left:140px;top:310px;"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_reddit" href="http://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Reddit" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fthechronicle.com.gh%2Fjessica-ennis-hill-retires-from-athletics%2F&amp;linkname=Jessica%20Ennis-Hill%20retires%20from%20athletics" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div>

	<div style="display:none">
	</div>
<script type="text/javascript">var _wdcp_data={"post_id":97475,"fit_tabs":0,"text":{"reply":"Reply","cancel_reply":"Cancel reply","please_wait":"Please, wait..."},"preferred_provider":"facebook"};</script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201641'></script>





<script type='text/javascript' src='http://stats.wp.com/e-201641.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'96444466',post:'97475',tz:'0',srv:'thechronicle.com.gh'} ]);
	_stq.push([ 'clickTrackerInit', '96444466', '97475' ]);
</script>

</body>

</html>
<!-- Dynamic page generated in 3.859 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-10-14 14:59:25 -->

<!-- Compression = gzip -->